

    

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
        "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]>
<html xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" class="ie6"> <![endif]-->
<!--[if IE 7 ]>
<html xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" class="ie7"> <![endif]-->
<!--[if IE 8 ]>
<html xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" class="ie8"> <![endif]-->
<!--[if IE 9 ]>
<html xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en" class="ie9"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!-->
<html xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en" lang="en">
<!--<![endif]-->
<head>
<meta name="google-site-verification" content="b9armpqJ5zrHtz9NZjCUZA60nvjut-MywCn_5QEgnyQ" />
<link href="/images-css/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <title>
        
    
         Ensuring the Security of Industrial Control Systems in the Middle East | 
         United Arab Emirates | 
         Utilities | 
    
        ArabianIndustry.com
    </title>
<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KW3KL8P');</script>
<!-- End Google Tag Manager -->
<script src="//cdn.blueconic.net/itpmedia.js"></script>
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
	<script>
	  var OSid = "0";
	  var BCid = "0";
	  var OneSignal = window.OneSignal || [];
	  OneSignal.push(function() {
	    OneSignal.init({
	      appId: "162b2bd7-bf76-446b-b08d-469040647d35",
	    });
		OneSignal.registerForPushNotifications();
	        OneSignal.getUserId(function(id){
	         OSid = id;
	if (typeof window.blueConicClient !== 'undefined' &&
	    typeof window.blueConicClient.event !== 'undefined' &&
	    typeof window.blueConicClient.event.subscribe !== 'undefined') {
	    doBcApiThings(OSid);
	} else {
	  window.addEventListener('onBlueConicLoaded', function () {
	    doBcApiThings(OSid);
	  }, false);
	}

	});
	  });

	function doBcApiThings(OSid) {
		var profile = blueConicClient.profile.getProfile();
	        BCid = profile.getId();
		profile.addValue("onesignalid", OSid);
		blueConicClient.profile.updateProfile();
		OneSignal.push(function() {
	                    OneSignal.setExternalUserId(BCid);
		});

	}
</script>

    

    
        <meta name="bk_section" content="Utilities" />
    
    
        <meta name="bk_tags" content="United Arab Emirates, Utilities, Secureworks, Nader Baghdadi, News" />
    

    
        
            <meta property="og:site_name" content="ArabianIndustry.com"/>
            <meta name="twitter:site" content="@ArabianIndustry">
        
    
    
        
            <meta property="og:title" content="Ensuring the Security of Industrial Control Systems in the Middle East" />
            <meta property="og:type" content="article" />
        
    
    
        
            <meta property="og:description" content="As GCC governments move ahead with economic diversification, it is vital that heavy industries put cybersecurity to the fore, says  Nader Baghdadi, Middle East Regional Sales Director, Secureworks" />
        
    
	<meta property="og:url" content="https://www.arabianindustry.com/utilities/news/2020/jun/28/ensuring-the-security-of-industrial-control-systems-in-the-middle-east-6403345/" />
	
        
            
                
                    
                    <meta property="og:image" content="https://www.arabianindustry.com/images-css/fb_og.png" />
                    
                
            
        
    

    <meta property="fb:admins" content="100005401506405" />
    <meta property="fb:admins" content="820440424" />

    <meta name="twitter:card" content="summary">
    
        
            <meta name="twitter:site" content="@arabianindustry">
        
    
    <meta name="twitter:url" content="https://www.arabianindustry.com/utilities/news/2020/jun/28/ensuring-the-security-of-industrial-control-systems-in-the-middle-east-6403345/">
    
        
            <meta name="twitter:title" content="Ensuring the Security of Industrial Control Systems in the Middle East" />
            <meta property="ph:wordcount" content="1020" />
            <meta property="ph:wordcount_range" content="900 - 1199" />
            <meta property="ph:publishdt" content="20200628" />
        
    
    
        
            <meta name="twitter:description" content="As GCC governments move ahead with economic diversification, it is vital that heavy industries put cybersecurity to the fore, says  Nader Baghdadi, Middle East Regional Sales Director, Secureworks" />
        
    
    <meta name="twitter:image" content="https://www.arabianindustry.com/images-css/fb_og.png" />  

    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    
        
            <meta property="description" content="As GCC governments move ahead with economic diversification, it is vital that heavy industries put cybersecurity to the fore, says  Nader Baghdadi, Middle East Regional Sales Director, Secureworks" />
        
    
    <meta name="keywords" content=""/>
    
    <link rel="stylesheet" type="text/css" media="screen" href="/static/css/me/base.css"/>

    
    
    

    <link rel="canonical" href="https://www.arabianindustry.com/utilities/news/2020/jun/28/ensuring-the-security-of-industrial-control-systems-in-the-middle-east-6403345/" />
    <link rel="original-source" href="https://www.arabianindustry.com/utilities/news/2020/jun/28/ensuring-the-security-of-industrial-control-systems-in-the-middle-east-6403345/" />

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js"></script>
    <!--<script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//pixelpurehat.omnitagjs.com"></script>-->
    
        <script type="text/javascript" src="/static/js/framework/jquery_ui/jquery.carousel.package.js"></script>
        <script type="text/javascript">
            
            var ADS = {
                base_path       : 'ad.doubleclick.net/adj/ai_en',                                        
                path            : '/utilities/news/2020/jun/28/ensuring-the-security-of-industrial-control-systems-in-the-middle-east-6403345/',      
                ord             : '',                                                                  
                host            : (("https:" == document.location.protocol) ? "https://" : "http://"),                 
                sect            : 'utilities',
                sub             : '',                                                     
                artid           : '',                     
                expire          : 0.4,                                                                                 
                site_name       : 'me',                                                                
                analytics_id    : 'UA-5020133-42',
                analytics_domain: 'arabianindustry.com',
                click           : 1                                                                                 
            };

        </script>
    
    <script type="text/javascript" src="/static/js/framework/framework.js"></script>
	<script type="text/javascript" src="/static/js/framework/jquery.cookie.js"></script>
	<script type="text/javascript" src="/static/js/framework/jquery-ui-datepicker.1.8.17.custom.min.js"></script>

    
        <script type="text/javascript" src="/static/js/me/framework.js"></script>
    

 
        <script type="text/javascript" src="/static/js/me/scrollpane.js"></script>
    

 
        <script type="text/javascript" src="/static/js/me/mousewheel.js"></script>
    


        <script type="text/javascript" src="/static/js/me/mousewheel.js"></script>
    


 
    <script src="/static/js/framework/jquery.bxSlider.min.js" type="text/javascript"></script>
    


        
    <link rel="alternate" type="application/rss+xml" title="Construction RSS" href="http://www.arabianindustry.com/construction/?service=rss" />
    <link rel="alternate" type="application/rss+xml" title="Hospitality RSS" href="http://www.arabianindustry.com/hospitality/?service=rss" />
    <link rel="alternate" type="application/rss+xml" title="Technology RSS" href="http://www.arabianindustry.com/technology/?service=rss" />
    <link rel="alternate" type="application/rss+xml" title="Oil &amp; Gas RSS" href="http://www.arabianindustry.com/oil-gas/?service=rss" />
    <link rel="alternate" type="application/rss+xml" title="Utilities RSS" href="http://www.arabianindustry.com/utilities/?service=rss" />
    <link rel="alternate" type="application/rss+xml" title="Broadcast RSS" href="http://www.arabianindustry.com/broadcast/?service=rss" />
    <link rel="alternate" type="application/rss+xml" title="Comms RSS" href="http://www.arabianindustry.com/comms/?service=rss" />
    <link rel="alternate" type="application/rss+xml" title="Aviation RSS" href="http://www.arabianindustry.com/aviation/?service=rss" />
    <link rel="alternate" type="application/rss+xml" title="Petrochemicals RSS" href="http://www.arabianindustry.com/petrochemicals/?service=rss" />
        

    
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '151La2760G995ttJdVB54OUT.M4RIdil.DVqEdu72pH.H7';
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://ae.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
    
</head>
<body>
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KW3KL8P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="wrapeverything
    
        
            
        
        
    " id="pageBody" >
<script type="text/javascript">document.body.className = "js"</script>

        <!-- Banner GPT initialisation -->
    <script type="text/javascript">
      (function() {
          var useSSL = 'https:' == document.location.protocol;
          var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
          document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
          })();



      </script>







<div class="page-wrapper section-has-children-False section-has-children-third- ">
    
	


<div class="userbar">
        <div class=" clear">
       


        </div>
</div>





    
		<div class="wrapped-special">

        
			<!--[if lt IE 7]> <div style=' clear: both; height: 59px; padding:0 0 0 15px; position: relative;'> <a href="https://windows.microsoft.com/en-US/internet-explorer/products/ie/home?ocid=ie6_countdown_bannercode"><img src="https://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0" height="42" width="820" alt="You are using an outdated browser. For a faster, safer browsing experience, upgrade for free today." /></a></div> <![endif]-->

        
        
	 <div class="cnt-center">
    <div class="clear">

 	<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    googletag.pubads().setTargeting("sect","utilities");
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    
        googletag.defineSlot('21817151130/ai_en', [728,90], 'banner728x90').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
     


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da da-leaderboard" style="" id="banner728x90"><script type="text/javascript">
            var wd = 728;
            var ht = 90;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+728;
            // var divPart2='x'+90;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>

        	<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    googletag.pubads().setTargeting("sect","utilities");
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    
        googletag.defineSlot('21817151130/ai_en', [220,90], 'banner220x90').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
     


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da da-editorial" style="" id="banner220x90"><script type="text/javascript">
            var wd = 220;
            var ht = 90;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+220;
            // var divPart2='x'+90;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>



        


	 </div>
 </div>



        
            <div class="branding-main-nav-wrapper ">
                
    <div class="cnt-center">

        
            





<div class="branding clear ">


	<div class="clear">
		<div class="fl">

			<div class="clear">
				<div class="fl">


					
						<div class="fl">

					<a href="/" title="Go to Homepage">
						<img alt="Arabian Industry" src="/images-css/logo_section.png" class="logo-section"/>
					</a>


						</div>
					


				<div class="fl">
					
                       <div class="clear"> <span class="fl" title="Go to Homepage">
                            <img alt="Arabian Industry" src="/images-css/logo_section_slash.png" class="logo-section"/>
                        </span>
                        <h1 class="title-section fl"><a href="/utilities">Utilities</a>
						</h1>
                       </div>
				    </div>


				</div>
			</div>
		</div>




		<div class="fr">
			<div class="search-header clear">

				<div class="fr">
					<form method="get" action="/search">
						<div class="btn-on-input-row">
							<input title="Enter Keywords" type="text" class="btn-on-input-box search_box "
								   name="query" id="s" value="" size="30"/>
							<button class="btn" value="Search" type="submit">Search</button>
						</div>
						<script type="text/javascript">
							framework.Input_help_text.settings.text = 'Search'
							framework.Input_help_text.init('#s');
						</script>
					</form>
				</div>
			</div>
		</div>
		</div>
</div>




<!-- AddThis Smart Layers BEGIN -->
<!-- Go to http://www.addthis.com/get/smart-layers to customize -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55adeedf98268c72"></script>
<script type="text/javascript">
    addthis.layers({
        'theme' : 'transparent',
        'share' : {
            'position' : 'left',
            'services' : 'facebook,twitter,linkedin,email,more',
            'numPreferredServices' : 5
        }
    });
</script>
<!-- AddThis Smart Layers END -->

<!--
<div class="social-media-outer">
   <div class="social-media-fixed">
    <div class="social-media-inner">

            <a style="display:block; padding-top:10px; padding-bottom: 20px; padding-left:6px;" class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
            <a style="display:block;  padding-bottom: 20px;" class="addthis_button_tweet" tw:count="vertical"></a>
            <a style="display:block;  padding-bottom: 20px;  padding-left:4px;" class="addthis_button_google_plusone" g:plusone:size="tall"></a>
            <a  style="display:block;  padding-bottom: 10px;  padding-left:4px;" class="addthis_counter"></a>

        <script type="text/javascript">
            var addthis_config = {data_track_addressbar:true, data_track_clickback:true}
            var addthis_share = {
                url:"",
                title:"Ensuring the Security of Industrial Control Systems in the Middle East | via arabianindustry.com "
            }
        </script>
        <script type="text/javascript"
                src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507a9943109e4902"></script>
    </div>
    </div>
</div>
-->











        
    </div>



	<div class="main-nav cnt">


        <div class="cnt-center">
            <div class="">
				

    
        <div class="nav-first-level main-navigation show-more-enable-sub-nav">
            <ul class="menu allow-reduce clear">
                
                    
                    <li class="">
                        <a href="/" >
                            <span class="nav-first-level-text">Home</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/construction/" >
                            <span class="nav-first-level-text">Construction</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/hospitality/" >
                            <span class="nav-first-level-text">Hospitality</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/technology/" >
                            <span class="nav-first-level-text">Technology</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/oil-gas/" >
                            <span class="nav-first-level-text">Oil &amp; Gas</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/tenders/" >
                            <span class="nav-first-level-text">Tenders</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/aviation/" >
                            <span class="nav-first-level-text">Aviation</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/markets/" >
                            <span class="nav-first-level-text">Markets</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/travel/" >
                            <span class="nav-first-level-text">Travel</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/supply-chain/" >
                            <span class="nav-first-level-text">Supply Chain</span>


                        </a>
                    



                    </li>
                
                    
                    <li class=" menu-item-current">
                        <a href="/utilities/" >
                            <span class="nav-first-level-text">Utilities</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/broadcast/" >
                            <span class="nav-first-level-text">Broadcast</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/comms/" >
                            <span class="nav-first-level-text">Comms</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/events/" >
                            <span class="nav-first-level-text">Events</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/banking-finance/" >
                            <span class="nav-first-level-text">Banking &amp; Finance</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/special-reports/" >
                            <span class="nav-first-level-text">Special Reports</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/education/" >
                            <span class="nav-first-level-text">Education</span>


                        </a>
                    



                    </li>
                
            </ul>

			
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class=" menu-item-current">
						

<div class=" nav-second-level-helper ">
    <div class="nav-second-level nav-second-level-enable">

            <ul class="menu clear">
                
                    
                        
                            <li class="">

                                <a href="/news/">
                                    <span class="nav-second-level-text">News</span>
                                </a>
                                
                                    
                                
                            </li>
                        
                    
                
                    
                        
                            <li class="">

                                <a href="/utilities/comments/">
                                    <span class="nav-second-level-text">Opinion</span>
                                </a>
                                
                            </li>
                        
                    
                
                    
                        
                            <li class="">

                                <a href="/utilities/features/">
                                    <span class="nav-second-level-text">In Depth</span>
                                </a>
                                
                            </li>
                        
                    
                
            </ul>

    </div>
</div>


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
            
				
            
				
					
					<span class="">
						


					</span>
			        
            	
            
				
					
					<span class="">
						


					</span>
			        
            	
            
        </div>
    


            </div>
        </div>
		<script type="text/javascript">
    framework.Separated_list.init(
            '.show-more-enable-sub-nav ul.allow-reduce',
            {
                visible_items: 12,
                link:{
                    more: 'More',
                    css_class: 'more-less-action-link'
                }

            }
    );
    framework.DropDown.init('.show-more-enable-sub-nav ul');
</script>

           <div class="main-nav-left">
			   <div class="main-nav-left-inner">
				   


				</div>
           </div>


    </div>







    




            </div>
            
            
            	<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    googletag.pubads().setTargeting("sect","utilities");
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    
        googletag.defineSlot('21817151130/ai_en', [970,250], 'banner970x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
     


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da advert block da center" style="" id="banner970x250"><script type="text/javascript">
            var wd = 970;
            var ht = 250;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+970;
            // var divPart2='x'+250;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>

        
		</div>
    
    <div class="cnt-center content-int">
    




	
	
	<div class="main-content-sub-content-wrapper clear">
		<div class="main-content utilities ">
			 
    
        
<style>
    .at-svc-whatsapp{
  display: none;
}
.at-share-tbx-element.addthis_32x32_style .at-share-btn, .at-share-tbx-element.addthis_32x32_white_style .at-share-btn {
  max-width: 123px;
}
.addthis_32x32_style .at4-icon, .addthis_32x32_white_style .at4-icon, .at-32x32 {
  width: 123px;
}
.addthis_sharing_toolbox{
  margin: 10px 0px;
}
.addthis_sharing_toolbox .at-svc-whatsapp{
display:none !important;
}
</style>
<div class="block">
    
	<h1 class="title-style-article">Ensuring the Security of Industrial Control Systems in the Middle East</h1></div>
<div class="block">
    <div class="addthis_sharing_toolbox"></div>
	<div class="proper-breadcrumbs clear">
		<div class="breadcrumbs-home fl"><a href="/"> <img src="/images-css/breadcrumbs-house.png"/></a></div>
        
            <div class="fl proper-breadcrumbs-inner breadcrumbs-second">
                <a href="/utilities/">Utilities</a>
            </div>
        
		<div class="fl proper-breadcrumbs-inner">
            
                <a	href="/utilities/news">News</a>
            
        </div>
	</div>
</div>

    <div class="block">
        <div class="block-content layout sliced clear">
            <div class="width-70 fl">
                <div class="slicer-block-cnt">
                    




<style>

.bx-wrapper {
	position: relative;
	margin: 12px 0 30px;
	padding: 0;
	*zoom: 1;
margin-top:0;
}

.bx-wrapper img {
	width: 100%;
	display: block;
}



.ul.bxslider li a img {
	width: 100%;
	display: block;
}

div.bx-wrapper div.bx-viewport ul.bxslider li a.chirsitian-title {width: 100%;
	display: block;}


/** THEME
===================================*/

.bx-wrapper .bx-viewport {

	background: #fff;
}

.bx-wrapper .bx-pager,
.bx-wrapper .bx-controls-auto {
	position: absolute;
	bottom: -24px;
	width: 100%;
}

/* LOADER */

.bx-wrapper .bx-loading {
	min-height: 50px;
	background: url(https://www.arabianbusiness.com/pictures/wp-symlinks/bx_loader.gif) center center no-repeat #fff;
	height: 100%;
	width: 100%;
	position: absolute;
	top: 0;
	left: 0;
	z-index: 2000;
}

/* PAGER */

.bx-wrapper .bx-pager {
	text-align: center;
	font-size: .85em;
	font-family: Arial;
	font-weight: bold;
	color: #666;
	margin-top: 0px;
	margin-bottom: -2px;
	background-image: url(https://www.arabianbusiness.com/pictures/wp-symlinks/slider-pattern.jpg);
background-color:#FFF;
background-repeat:repeat-x;
background-position: 0 5px;


}

.bx-wrapper .bx-pager .bx-pager-item,
.bx-wrapper .bx-controls-auto .bx-controls-auto-item {
	display: inline-block;
	*zoom: 1;
	*display: inline;
background-color: #FFFFFF;
    display: inline-block;
   margin-left: 3px;
   margin-right: 3px;
    padding: 1px;
}

.bx-wrapper .bx-pager.bx-default-pager a {
	background: #cfcdce;
	text-indent: -9999px;
	display: block;
	width: 10px;
	height: 10px;
	margin: 0 5px;
	outline: 0;
	-moz-border-radius: 5px;
	-webkit-border-radius: 5px;
	border-radius: 5px;
}

.bx-wrapper .bx-pager.bx-default-pager a:hover,
.bx-wrapper .bx-pager.bx-default-pager a.active {
	background: #333;
}

/* DIRECTION CONTROLS (NEXT / PREV) */

.bx-wrapper .bx-prev {
	left: 10px;
	background: url(https://www.arabianbusiness.com/pictures/wp-symlinks/controls.png) no-repeat 0 -32px;
}

.bx-wrapper .bx-next {
	right: 10px;
	background: url(https://www.arabianbusiness.com/pictures/wp-symlinks/controls.png) no-repeat -43px -32px;
}

.bx-wrapper .bx-prev:hover {
	background-position: 0 0;
}

.bx-wrapper .bx-next:hover {
	background-position: -43px 0;
}

.bx-wrapper .bx-controls-direction a {
	position: absolute;
	top: 50%;
	margin-top: -45px;
	outline: 0;
	width: 32px;
	height: 32px;
	text-indent: -9999px;
	z-index: 9999;

}

.bx-wrapper .bx-controls-direction a.disabled {
	display: none;
}

/* AUTO CONTROLS (START / STOP) */

.bx-wrapper .bx-controls-auto {
	text-align: center;
}

.bx-wrapper .bx-controls-auto .bx-start {
	display: block;
	text-indent: -9999px;
	width: 10px;
	height: 11px;
	outline: 0;
	background: url(https://www.arabianbusiness.com/pictures/wp-symlinks/controls.png) -86px -11px no-repeat;
	margin: 0 3px;
}

.bx-wrapper .bx-controls-auto .bx-start:hover,
.bx-wrapper .bx-controls-auto .bx-start.active {
	background-position: -86px 0;
}

.bx-wrapper .bx-controls-auto .bx-stop {
	display: block;
	text-indent: -9999px;
	width: 9px;
	height: 11px;
	outline: 0;
	background: url(https://www.arabianbusiness.com/pictures/wp-symlinks/controls.png) -86px -44px no-repeat;
	margin: 0 3px;
}

.bx-wrapper .bx-controls-auto .bx-stop:hover,
.bx-wrapper .bx-controls-auto .bx-stop.active {
	background-position: -86px -33px;
}

/* PAGER WITH AUTO-CONTROLS HYBRID LAYOUT */

.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-pager {
	text-align: left;
	width: 80%;
}

.bx-wrapper .bx-controls.bx-has-controls-auto.bx-has-pager .bx-controls-auto {
	right: 0;
	width: 35px;
}
</style>





    
        
            <ul class="bxslider">
                
            </ul>
        


        <div class="block clear">
            
                <div class="mtxt lightgray">Published:  28 June 2020 - 10:14 a.m. </div>
            

        </div>

        <div class="exception-block  arial">
            
                <div class="mtxt">By: Baset Asaba </div>
            
                    <!-- AddThis Button BEGIN -->


        </div>
    

<div class="arial">


    <div class="block article-content mtxt ">
        <p>In many sectors, the UAE and other GCC countries have leapfrogged legacy technologies and embraced the digital age, pushing ahead with innovations that embrace Artificial Intelligence, Machine Learning, Internet of Things, and Blockchain.</p><p>This has been the case especially in heavy industries such as oil &amp; gas, manufacturing and utilities, where the need for a more efficient process control has led to advances such as the <a href="https://en.wikipedia.org/wiki/Industry_4.0">Industry 4.0</a> standards and a general push toward smart manufacturing.</p><p>Industrial companies have increasingly adopted industrial internet of things (iIoT) devices to improve productivity and efficiency, while also reducing manufacturing error rates by providing relevant and real-time feedback to their process control systems. Unfortunately, these advancements also introduce more cybersecurity risk that should be managed.</p><p>Today, many manufacturing companies, utilities, and energy and gas providers have hundreds if not thousands of iIoT devices incorporated into their networks, which has significantly increased their attack surface for the sake of efficiency.</p><p>Adding to the challenge, in some cases, Operational Technology (OT) networks are outdated. Many were architected and deployed many years ago, with the idea that the manufacturing environment is <a href="https://en.wikipedia.org/wiki/Air_gap_(networking)">air gapped</a> and therefore does not need the same level of cybersecurity protection as the IT network. In some cases, the technology deployed may no longer be supported by the original manufacturers.</p><p>There are some basic steps that can be taken, however, to mitigate the expanding attack surface and secure the OT network. Once you have a good understanding of risk associated with the current state, here are some key ways to improve security while still balancing operational reliability and efficiency.</p><p>1. Overcome Yesterday’s Architecture</p><p>The concept of air-gapped OT networks is, for the most part, no longer valid due to increasing demand from business owners for connectivity that facilitates enhanced visibility and integration into the processes, and real-time information available from their factory floors.</p><p>Due to the inherent risks associated with the network connectivity required to maintain this level of business process integration with industrial operations, an OT network possessing a flat topology should be rearchitected into proper enforcement zones and security layers that separate and control traffic routes an attacker might otherwise exploit to gain access to industrial processes.</p><p>A good reference framework for this type of high-level segmentation is the industry standard <a href="https://en.wikipedia.org/wiki/Purdue_Enterprise_Reference_Architecture">Purdue Enterprise Reference Architecture</a> model, which divides the network into five primary layers aligned with the ISA-95 manufacturing enterprise control model.</p>


 <div class="clear exception-block">
<div class="tc ">
		<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    
                        googletag.pubads().setTargeting("sect","utilities");
                    
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    
        googletag.defineSlot('21817151130/ai_en', [[700, 400],[1, 1],[300, 251]], 'banner1x1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
     


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da " style="" id="banner1x1"><script type="text/javascript">
            var wd = 1;
            var ht = 1;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+1;
            // var divPart2='x'+1;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>

</div>
</div></p><p>Each level of the Purdue model contains specific technology components associated with the manufacturing business and its industrial processes. In this model, each level is separated by enforcement zones containing security controls such as firewalls and IDS/IPS appliances.</p><p>A demilitarized (DMZ) zone between Purdue layer 3 (manufacturing or “OT” network) and Purdue layer 4 (business or “enterprise” network) is essential for controlling and securing traffic flows between the two. Further segmentation and enforcement of network traffic controls down to the manufacturing process or “cell” area will yield even more granular security control.</p><p>2. Bring IT security best practices to the OT network layer</p><p>Aside from basic network hygiene best practices, there are two overarching cybersecurity considerations for an OT network that can contribute to a significantly enhanced overall security posture:</p><ul><li><strong>Asset discovery and inventory</strong>: IT network managers tend to have a good grasp of what devices are located on their IT networks, because they are IP addressable and can be inventoried relatively easily with automated network tools. That generally is not the case at the lower layers of an OT network where the ICS process controllers and field devices exist. These devices often use proprietary protocols and non-IP communication busses that are not directly reachable for automated inventory. Further complicating the matter, is the fact that even if they are reachable, they cannot be actively polled without jeopardizing the reliability of a running industrial process. Because the IT teams who are familiar with detailed device inventory best practices are not able to easily deploy a security solution that will provide device visibility across the entire OT network and its ICS subnetworks, they must rely on either plant engineering or plant maintenance groups to keep track of device inventory, which often is either not kept at all or is grossly inaccurate.</li></ul><ul><li><strong>Anomaly detection</strong>: IT networks often have multiple security controls deployed to identify anomalous behavior, such as firewalls, IDS/IPS, EDR and DLP solutions that relay information to a SIEM and allow SOC operators to act before a severe cybersecurity incident occurs. That same level of detection capability traditionally has been missing in OT networks – outside of what the SCADA software can provide – due to complications such as inability to put endpoint detection sensors on OT endpoints, sensitivity to exposing operational data to non-operational network segments, and fear of interrupting the manufacturing process. In most cases, a firewall and some security monitoring available with the SCADA software is all you get.<br></li></ul><p>An Increased Focus on OT Sensors that Balance Security and Operations</p><p>Several recent and highly publicized security breaches in the OT space globally have added impetus to driving cybersecurity controls. Smart cybersecurity entrepreneurs are listening. In recent years, some vendors have developed specific OT network sensors that can operate at most levels of the Purdue model.</p><p>These sensors can passively listen to communication between industrial devices without risk to the industrial process and can identify, classify, and even logically segment them based on pre-determined security policies. OT sensors also can identify anomalous conversations between devices on the OT network, and even identify malware and suspicious activity using their integrated IDS engine.</p><p>Other tools providing more control over network traffic flow – such as data diodes and properly configured firewalls – are becoming more common, as business owners and risk managers increasingly realize the importance of securing the OT space.</p><p>In addition to appliance solution vendors, organizations like Secureworks<sup>®</sup> have evolved OT <a href="https://www.secureworks.com/services/managed-security">security monitoring services</a> by adding personnel with industrial operational and security experience as well as the skills to build playbooks that can help alert on the presence of malware and anomalous operational behaviour.</p><p>We look forward to continuing to work with organizations in the Middle East to ensure that their Industry 4.0 solutions are secure and ready to help drive the region’s economic diversification efforts.</p>
    </div>

    
    
    

</div>






	<div class="rounded-image"> 
    <div class=".posts-list pop-block">
			<div class="clear title">
	<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55adeedf98268c72"></script>
				<!-- AddThis Button END -->

     <a class="pop-block-close sprite " href="#close"><span class="pop-block-close-sprite">X</span></a>
    		</div>
	<div class="inner">
        <h5 class="century stxt arial"> READ NEXT </h5>

		<ul class="news-list">
            
                       <div class="clear">
                    <h4 class="posts-list-item-title"><a
                            href="/utilities/news/2020/jun/28/three60-communities-posts-dh7mn-in-savings-on-utility-expenses-during-first-five-months-of-2020-6403332/"><strong>Three60 Communities posts Dh7mn in savings on utility expenses during first five months of 2020</strong></a></h4>
				</div>
            
                       <div class="clear">
                    <h4 class="posts-list-item-title"><a
                            href="/utilities/news/2020/jun/28/remote-restart-to-wind-projects-impacted-by-covid-6403319/"><strong>Remote restart to wind projects impacted by COVID</strong></a></h4>
				</div>
            
                       <div class="clear">
                    <h4 class="posts-list-item-title"><a
                            href="/broadcast/news/2020/jun/28/sarah-deas-joins-pixel-power-to-strengthen-sales-team-6403306/"><strong>Sarah Deas joins Pixel Power to strengthen sales team</strong></a></h4>
				</div>
            
        </ul></div>
    </div>
</div>












                </div>
            </div>
            <div class="width-30 fl">
                <div class="slicer-block-cnt">
                    <div class="related-article">
               <h3 class="stxt top-headlines">
               <span> Related Headlines</span>
            </h3>



	<h4 class="stxt story-related darkgray"><strong>Utilities News</strong></h4>
	<ul class="strip-padding  img-regular-article ">
		
			<li class="">






                <h5 class="stxt bold"><a href="/utilities/news/2020/jun/28/remote-restart-to-wind-projects-impacted-by-covid-6403319/">Remote restart to wind projects impacted by COVID</a></h5>

			</li>
		
			<li class="">






                <h5 class="stxt bold"><a href="/utilities/news/2020/jun/28/three60-communities-posts-dh7mn-in-savings-on-utility-expenses-during-first-five-months-of-2020-6403332/">Three60 Communities posts Dh7mn in savings on utility expenses during first five months of 2020</a></h5>

			</li>
		
			<li class="">






                <h5 class="stxt bold"><a href="/utilities/news/2020/jun/28/ensuring-the-security-of-industrial-control-systems-in-the-middle-east-6403345/">Ensuring the Security of Industrial Control Systems in the Middle East</a></h5>

			</li>
		
			<li class="">






                <h5 class="stxt bold"><a href="/utilities/news/2020/jun/28/dewa-discusses-collaboration-on-smart-technologies-with-dells-michael-dell-6403358/">DEWA discusses collaboration on smart technologies with Dell&#39;s Michael Dell</a></h5>

			</li>
		
			<li class="">






                <h5 class="stxt bold"><a href="/utilities/news/2020/jun/27/siemens-energy-establishes-network-for-efficient-energy-storage-solutions-6402799/">Siemens Energy establishes network for efficient energy storage solutions</a></h5>

			</li>
		

	</ul>



	<h4 class="stxt story-related darkgray"><strong>United Arab Emirates News</strong></h4>
	<ul class="strip-padding  img-regular-article ">
		
			<li class="">






                <h5 class="stxt bold"><a href="/broadcast/news/2020/jun/28/osn-takes-new-streaming-service-to-the-market-with-snapchat-6403280/">OSN takes new streaming service to the market with Snapchat</a></h5>

			</li>
		
			<li class="">






                <h5 class="stxt bold"><a href="/broadcast/news/2020/jun/28/ayrton-unveils-new-long-throw-karif-lt-studio-light-6403293/">Ayrton unveils new long throw Karif-LT studio light</a></h5>

			</li>
		
			<li class="">






                <h5 class="stxt bold"><a href="/broadcast/news/2020/jun/28/sarah-deas-joins-pixel-power-to-strengthen-sales-team-6403306/">Sarah Deas joins Pixel Power to strengthen sales team</a></h5>

			</li>
		
			<li class="">






                <h5 class="stxt bold"><a href="/supply-chain/news/2020/jun/28/dubai-customs-transactions-up-36-in-first-five-months-of-2020-6402903/">Dubai Customs transactions up 36% in first five months of 2020 </a></h5>

			</li>
		
			<li class="">






                <h5 class="stxt bold"><a href="/comms/news/2020/jun/28/huawei-launches-seamless-ai-life-strategy-for-connected-devices-6403371/">Huawei launches Seamless AI Life strategy for connected devices</a></h5>

			</li>
		
	</ul>












</div>
                </div>
            </div>
        </div>
    </div>






    
    
        <div class="special-case" id="comments-list">
    

    <div class="block">


        <div class="comments-list ">




            <form action="/news/comment/492565/" method="post" class="form accent-form"
                  id="CommentForm">
                
                



                <div class="comment-box-slide-button">
                    <div class="accent">
                       <h3 class="ltxt padding-top-5 comments-sprite  cnt"><span class="link-look">Click here to add your comment</span> </h3>
                    </div>
                </div>

                <div class="comment-box-slide">
                    <div class="position-relative">
                        <div class="close-button">
                            <a href="#close">Close</a>
                        </div>
                    </div>

                    <div class="accent form-aben-style">
                        <fieldset>

                            <input id="id_parent" type="hidden" class="commentForm-h-input-parent" value="0" name="parent" />
                            <div class="row">
                                <div class="arial">Please add your comment below</div>
                                <div style=""><textarea id="id_body" rows="5" cols="75" name="body"></textarea></div>
                                
                            </div>
                            <div class="clear">
                                <div class="fl">
                                    <div class="row">
                                        <div class="arial">Name</div>
                                        <input id="id_name" maxlength="255" type="text" name="name" size="26" />
                                        
                                    </div>

                                    <div class="row">
                                        <div class="arial">Country</div>
                                        <input id="id_country" maxlength="255" type="text" name="country" size="26" />
                                        
                                    </div>

                                    <div class="row">
                                        <div class="arial">Email</div>
                                        <input id="id_email" maxlength="100" type="text" name="email" size="26" />
                                        
                                        <span class="sub-help stxt">Your email address will not be published</span>
                                    </div>
                                </div>
                                <div class="fr">
                                    <div class="row clear">
                                        <div class="arial">Captcha</div>
                                        <div class="captcha-padding"> <script type="text/javascript">
   var RecaptchaOptions = {'lang': 'en', 'theme': 'white'};
</script>
<script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LcZaQQAAAAAACSxhYBfz51Vei2s2YkAYJaCVVfM"></script>
<noscript>
   <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LcZaQQAAAAAACSxhYBfz51Vei2s2YkAYJaCVVfM"
       height="300" width="500" frameborder="0"></iframe><br />
   <textarea name="recaptcha_challenge_field" rows="3" cols="40">
   </textarea>
   <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
</noscript></div>
                                        
                                    </div>

                                </div>
                            </div>


                            <div class="row clear">
                                <div class="captcha-padding">
                                    <button type="submit">Submit</button>
                                </div>
                            </div>
                        </fieldset>

                    </div>
                </div>

            </form>
            <script>

                $(document).ready(function () {
                    var comm_posted = 'None';
                    if (comm_posted && comm_posted == 'False') {
                        $(".comment-box-slide").slideDown("fast");
                        $(".comment-box-slide-button").slideUp("fast");
                        $(".reply-button-show").slideDown("fast");
                        $(".close-button").slideDown("fast");
                    }
                });
                
                $(".comment-box-slide-button").click(function () {
                    $(".comment-box-slide").slideDown("fast");
                    $(".comment-box-slide-button").slideUp("fast");
                    $(".reply-button-show").slideDown("fast");
                    $(".close-button").slideDown("fast");

                });


                $(".close-button").click(function () {
                    $(".comment-box-slide").slideUp("fast");
                    $(".comment-box-slide-button").slideDown("fast");
                    $(".close-button").slideUp("fast");
                });
            </script>



        </div>


        
    </div></div>
    
    
        
            
<div class="block widget-title photos-slider carousel-default carousel carousel-one ui-carousel ui-carousel-horizontal ui-carousel-items-1 ui-carousel-rows-1"
     id="js-more-news-from-the-industry">
    <div class="block-header clear ">
        <h2 class="title title-style-five  magra">More news from the industry</h2>

    </div>
    <div class="mask ">
        <ul class="clear mask-inner mask-root">
             
                <li class="carousel-item ">
                    <div class="block sliced">
                        
                            
                                <div class="slicer-block slicer-block-x4">
                                    <div class="slicer-block-cnt clear">
                                        <div class="image-holder aligntop ">
                                            
                                            <a href="/utilities/news/2020/jun/28/remote-restart-to-wind-projects-impacted-by-covid-6403319/" title="Remote restart to wind projects impacted by COVID" class="mm-marker mm-marker-news"></a>
                                        </div>
                                        <h4 class="title ltxt bold">
                                                <a href="/utilities/news/2020/jun/28/remote-restart-to-wind-projects-impacted-by-covid-6403319/">
                                                    Remote restart to wind projects impacted by COVID</a>
                                        </h4>
                                    </div>
                                </div>
                            
                                <div class="slicer-block slicer-block-x4">
                                    <div class="slicer-block-cnt clear">
                                        <div class="image-holder aligntop ">
                                            
                                            <a href="/utilities/news/2020/jun/28/three60-communities-posts-dh7mn-in-savings-on-utility-expenses-during-first-five-months-of-2020-6403332/" title="Three60 Communities posts Dh7mn in savings on utility expenses during first five months of 2020" class="mm-marker mm-marker-news"></a>
                                        </div>
                                        <h4 class="title ltxt bold">
                                                <a href="/utilities/news/2020/jun/28/three60-communities-posts-dh7mn-in-savings-on-utility-expenses-during-first-five-months-of-2020-6403332/">
                                                    Three60 Communities posts Dh7mn in savings on utility expenses during first five months of 2020</a>
                                        </h4>
                                    </div>
                                </div>
                            
                                <div class="slicer-block slicer-block-x4">
                                    <div class="slicer-block-cnt clear">
                                        <div class="image-holder aligntop ">
                                            
                                            <a href="/utilities/news/2020/jun/28/ensuring-the-security-of-industrial-control-systems-in-the-middle-east-6403345/" title="Ensuring the Security of Industrial Control Systems in the Middle East" class="mm-marker mm-marker-news"></a>
                                        </div>
                                        <h4 class="title ltxt bold">
                                                <a href="/utilities/news/2020/jun/28/ensuring-the-security-of-industrial-control-systems-in-the-middle-east-6403345/">
                                                    Ensuring the Security of Industrial Control Systems in the Middle East</a>
                                        </h4>
                                    </div>
                                </div>
                            
                                <div class="slicer-block slicer-block-x4">
                                    <div class="slicer-block-cnt clear">
                                        <div class="image-holder aligntop ">
                                            
                                            <a href="/utilities/news/2020/jun/28/dewa-discusses-collaboration-on-smart-technologies-with-dells-michael-dell-6403358/" title="DEWA discusses collaboration on smart technologies with Dell&#39;s Michael Dell" class="mm-marker mm-marker-news"></a>
                                        </div>
                                        <h4 class="title ltxt bold">
                                                <a href="/utilities/news/2020/jun/28/dewa-discusses-collaboration-on-smart-technologies-with-dells-michael-dell-6403358/">
                                                    DEWA discusses collaboration on smart technologies with Dell's Michael Dell</a>
                                        </h4>
                                    </div>
                                </div>
                            
                        
                    </div>
                </li>
            
                <li class="carousel-item hide">
                    <div class="block sliced">
                        
                            
                                <div class="slicer-block slicer-block-x4">
                                    <div class="slicer-block-cnt clear">
                                        <div class="image-holder aligntop ">
                                            
                                            <a href="/utilities/news/2020/jun/27/siemens-energy-establishes-network-for-efficient-energy-storage-solutions-6402799/" title="Siemens Energy establishes network for efficient energy storage solutions" class="mm-marker mm-marker-news"></a>
                                        </div>
                                        <h4 class="title ltxt bold">
                                                <a href="/utilities/news/2020/jun/27/siemens-energy-establishes-network-for-efficient-energy-storage-solutions-6402799/">
                                                    Siemens Energy establishes network for efficient energy storage solutions</a>
                                        </h4>
                                    </div>
                                </div>
                            
                                <div class="slicer-block slicer-block-x4">
                                    <div class="slicer-block-cnt clear">
                                        <div class="image-holder aligntop ">
                                            
                                            <a href="/utilities/news/2020/jun/26/trina-solar-unveils-trinapro-mega-an-ultra-high-power-smart-pv-solution-6402617/" title="Trina Solar unveils TrinaPro Mega, an ultra-high-power smart PV solution " class="mm-marker mm-marker-news"></a>
                                        </div>
                                        <h4 class="title ltxt bold">
                                                <a href="/utilities/news/2020/jun/26/trina-solar-unveils-trinapro-mega-an-ultra-high-power-smart-pv-solution-6402617/">
                                                    Trina Solar unveils TrinaPro Mega, an ultra-high-power smart PV solution </a>
                                        </h4>
                                    </div>
                                </div>
                            
                                <div class="slicer-block slicer-block-x4">
                                    <div class="slicer-block-cnt clear">
                                        <div class="image-holder aligntop ">
                                            
                                            <a href="/utilities/news/2020/jun/25/decarbonization-the-role-of-gas-in-menas-energy-future-6402396/" title="Decarbonization: the role of gas in MENA’s energy future " class="mm-marker mm-marker-news"></a>
                                        </div>
                                        <h4 class="title ltxt bold">
                                                <a href="/utilities/news/2020/jun/25/decarbonization-the-role-of-gas-in-menas-energy-future-6402396/">
                                                    Decarbonization: the role of gas in MENA’s energy future </a>
                                        </h4>
                                    </div>
                                </div>
                            
                                <div class="slicer-block slicer-block-x4">
                                    <div class="slicer-block-cnt clear">
                                        <div class="image-holder aligntop ">
                                            
                                            <a href="/utilities/news/2020/jun/25/rising-severe-weather-from-climate-change-threatens-grid-operations-says-accenture-report-6402409/" title="Rising severe weather from climate change threatens grid operations, says Accenture report" class="mm-marker mm-marker-news"></a>
                                        </div>
                                        <h4 class="title ltxt bold">
                                                <a href="/utilities/news/2020/jun/25/rising-severe-weather-from-climate-change-threatens-grid-operations-says-accenture-report-6402409/">
                                                    Rising severe weather from climate change threatens grid operations, says Accenture report</a>
                                        </h4>
                                    </div>
                                </div>
                            
                        
                    </div>
                </li>
            
        </ul>
    </div>
</div>


<script type="text/javascript">
            $('#js-more-news-from-the-industry').carousel({
                itemsPerPage            : 1,
                itemsPerTransition      : 1,
                animation_type          : 'fade',
                speed                   : 400,
                nextPrevActions         : true,
                enable_touch            : false,
		        dynamicHeight       	: true,
                pagesText : {

                
                    1:'&bull;',
                
                    2:'&bull;'
                

            	},
                insertPagination    :'.block-header',
                insertNextAction    :'.pagination-links',
                insertPrevAction    :'.pagination-links'

            })
        </script>

        
        
            
<div class="block-content layout sliced clear">
    <div class="slicer-block-x2 fl">
        <div class="slicer-block-cnt layout-main-col-cnt">
            
<div class="block    ">
    <div class="">
        <div class="block-header block-header-title">
            <h3 class=" most-popular-title title-style-five"><span>More country news</span></h3>
        </div>
	</div>
</div>

    <div class="block ">
        <div class="slicer-block-background-x1  block-content">
            <div class="block sliced">
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">
                        
                            <div class="block-content  clear  first-item ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/comms/news/2020/jun/28/ericsson-evolving-the-network-core-from-4g-to-5g-cost-efficiently-6403384/">Ericsson: Evolving the network core from 4G to 5G, cost efficiently </a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                            <div class="block-content  clear ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/comms/news/2020/jun/28/continental-shift-cloud-banking-fast-becoming-a-reality-as-digital-drives-africas-financial-inclusion-6403215/">Continental shift - Cloud banking fast becoming a reality as digital drives Africa’s financial inclusion</a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                            <div class="block-content  clear ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/comms/news/2020/jun/28/coai-and-5g-acai-sign-mou-to-fast-track-5g-in-india-6403228/">COAI and 5G-ACAI sign MoU to fast track 5G in India </a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                            <div class="block-content  clear ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/comms/news/2020/jun/28/12-firms-bid-to-enter-ethiopias-telecoms-market-6403176/">12 firms bid to enter Ethiopia’s telecoms market</a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                            <div class="block-content  clear  last-item ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/design/news/2020/jun/28/design-miami-instigates-online-marketplace-to-support-galleries-and-designers-6403189/">Design Miami/ instigates online marketplace to support galleries and designers</a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>

        </div>
    </div>
    <div class="slicer-block-x2 fl">
        <div class="slicer-block-cnt layout-main-col-cnt">
            
<div class="block    ">
    <div class="">
        <div class="block-header block-header-title">
            <h3 class=" most-popular-title title-style-five"><span>More related galleries</span></h3>
        </div>
	</div>
</div>

    <div class="block ">
        <div class="slicer-block-background-x1  block-content">
            <div class="block sliced">
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">
                        
                            <div class="block-content  clear  first-item ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/design/photos/2020/jun/21/in-pictures-the-secret-room-in-five-palm-jumeirah-dubai-is-a-surreal-speakeasy-designed-by-paolo-ferrari-6400277/">In Pictures: The Secret Room in Five Palm Jumeirah Dubai is a surreal speakeasy designed by Paolo Ferrari</a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                            <div class="block-content  clear ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/hospitality/photos/2020/jun/20/photos-anantara-to-celebrate-international-yoga-day-across-portfolio-6399328/">Photos: Anantara to celebrate International Yoga Day across portfolio </a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                            <div class="block-content  clear ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/design/photos/2020/jun/16/the-top-fit-out-firms-in-the-uae-from-a-to-d-6398093/">The top fit-out firms in the UAE from A to D</a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                            <div class="block-content  clear ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/design/photos/2020/jun/15/in-pictures-dz-design-renovates-emirates-park-zoo-6397651/">In Pictures: DZ Design renovates Emirates Park Zoo</a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                            <div class="block-content  clear  last-item ">
                                <h5 class="title mtxt dotted">
		 
                                    <a href="/hospitality/photos/2020/jun/10/in-pictures-hotel-groups-sanitisation-measures-to-combat-covid-19-6394973/">In pictures: Hotel groups&#39; sanitisation measures to combat Covid-19</a>
                                
		</h5>
                                <div class="text-holder">
                                    <ul class="news-list"></ul>
                                </div>
                            </div>
                        
                    </div>
                </div>
            </div>
        </div>
    </div>

        </div>
    </div>
</div>


        
    

            


		</div>
		<div class="sub-content">
			 
    	<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    googletag.pubads().setTargeting("sect","utilities");
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    
        googletag.defineSlot('21817151130/ai_en', [300,100], 'banner300x100').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
     


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da advert block da center" style="" id="banner300x100"><script type="text/javascript">
            var wd = 300;
            var ht = 100;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+100;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>

    

<div class="block  remove-block-styling sub-content-thumb  ">
	<div class="block-header clear">
		<h2 class="title most-popular-title"><span>Top Stories</span></h2>
	</div>
	<div class="slicer-block-background-x1  block-content">
		<div class="block sliced">
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/oil-gas/comments/2020/jan/13/omans-new-sultan-faces-immediate-significant-structural-challenges-sp-global-ratings-6301529/">
                                            <img width="146" height="105" src="/static/content/images/thumb/35807-534685.jpg" alt="Oman&#39;s new sultan faces immediate, significant structural challenges: S&amp;P Global Ratings"/>
                                        </a>
                                    
                                
                            <a href="/oil-gas/comments/2020/jan/13/omans-new-sultan-faces-immediate-significant-structural-challenges-sp-global-ratings-6301529/" title="Oman&#39;s new sultan faces immediate, significant structural challenges: S&amp;P Global Ratings" class="mm-marker mm-marker-comment"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/oil-gas/"><span>Oil &amp; Gas</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/oil-gas/comments/2020/jan/13/omans-new-sultan-faces-immediate-significant-structural-challenges-sp-global-ratings-6301529/">Oman&#39;s new sultan faces immediate, significant structural challenges: S&amp;P Global Ratings</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/aviation/news/2020/jan/15/etihad-unveils-easyjet-as-first-ndc-partner-as-it-eyes-more-airlines-6301984/">
                                            <img width="146" height="105" src="/static/content/images/thumb/20764-534718.jpg" alt="Etihad unveils EasyJet as first NDC partner as it eyes more airlines"/>
                                        </a>
                                    
                                
                            <a href="/aviation/news/2020/jan/15/etihad-unveils-easyjet-as-first-ndc-partner-as-it-eyes-more-airlines-6301984/" title="Etihad unveils EasyJet as first NDC partner as it eyes more airlines" class="mm-marker mm-marker-news"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/aviation/"><span>Aviation</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/aviation/news/2020/jan/15/etihad-unveils-easyjet-as-first-ndc-partner-as-it-eyes-more-airlines-6301984/">Etihad unveils EasyJet as first NDC partner as it eyes more airlines</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/hospitality/news/2020/jan/14/crowne-plaza-dubai-marina-opens-for-business-6302127/">
                                            <img width="146" height="105" src="/static/content/images/thumb/113544-534728.jpg" alt=" Crowne Plaza Dubai Marina opens for business"/>
                                        </a>
                                    
                                
                            <a href="/hospitality/news/2020/jan/14/crowne-plaza-dubai-marina-opens-for-business-6302127/" title=" Crowne Plaza Dubai Marina opens for business" class="mm-marker mm-marker-news"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/hospitality/"><span>Hospitality</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/hospitality/news/2020/jan/14/crowne-plaza-dubai-marina-opens-for-business-6302127/"> Crowne Plaza Dubai Marina opens for business</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/aviation/news/2020/jan/14/volcanic-eruption-disrupts-uae-flights-to-manila-6301698/">
                                            <img width="146" height="105" src="/static/content/images/thumb/20752-534701.jpg" alt="Volcanic eruption disrupts UAE flights to Manila"/>
                                        </a>
                                    
                                
                            <a href="/aviation/news/2020/jan/14/volcanic-eruption-disrupts-uae-flights-to-manila-6301698/" title="Volcanic eruption disrupts UAE flights to Manila" class="mm-marker mm-marker-news"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/aviation/"><span>Aviation</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/aviation/news/2020/jan/14/volcanic-eruption-disrupts-uae-flights-to-manila-6301698/">Volcanic eruption disrupts UAE flights to Manila</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/petrochemicals/news/2020/jan/14/adnoc-to-reduce-greenhouse-gas-emissions-intensity-by-25-by-2030-6301906/">
                                            <img width="146" height="105" src="/static/content/images/thumb/27760-534713.jpg" alt="ADNOC to reduce greenhouse gas emissions intensity by 25% by 2030"/>
                                        </a>
                                    
                                
                            <a href="/petrochemicals/news/2020/jan/14/adnoc-to-reduce-greenhouse-gas-emissions-intensity-by-25-by-2030-6301906/" title="ADNOC to reduce greenhouse gas emissions intensity by 25% by 2030" class="mm-marker mm-marker-news"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/petrochemicals/"><span>Petrochemicals</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/petrochemicals/news/2020/jan/14/adnoc-to-reduce-greenhouse-gas-emissions-intensity-by-25-by-2030-6301906/">ADNOC to reduce greenhouse gas emissions intensity by 25% by 2030</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
		</div>
	</div>
</div>

    
<div class="block ui-tabs no-block-header   carousel carousel-one ui-carousel ui-carousel-horizontal ui-carousel-items-1 ui-carousel-rows-1"
     id="js-trending">
    <div class="block-header clear ">
        <h2 class="title fl most-popular-title">Trending</h2>
    </div>
    <div class="mask">
        <ul class="clear mask-inner">
            
                <li class="carousel-item ">
                    <div class="block sliced">
                        <div class="slicer-block slicer-block-x1">
                            <div class="slicer-block-cnt clear">
                                <div class="block ">
                                    <div class="slicer-block-background-x1  block-content">
                                        <div class="block sliced">
                                            <div class="slicer-block slicer-block-x1">
                                                <div class="slicer-block-cnt clear">
                                                    <ul class="order-list">
                                                        
                                                            
                                                        
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </li>
            
                <li class="carousel-item hide">
                    <div class="block sliced">
                        <div class="slicer-block slicer-block-x1">
                            <div class="slicer-block-cnt clear">
                                <div class="block ">
                                    <div class="slicer-block-background-x1  block-content">
                                        <div class="block sliced">
                                            <div class="slicer-block slicer-block-x1">
                                                <div class="slicer-block-cnt clear">
                                                    <ul class="order-list">
                                                        
                                                            
                                                        
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </li>
            
                <li class="carousel-item hide">
                    <div class="block sliced">
                        <div class="slicer-block slicer-block-x1">
                            <div class="slicer-block-cnt clear">
                                <div class="block ">
                                    <div class="slicer-block-background-x1  block-content">
                                        <div class="block sliced">
                                            <div class="slicer-block slicer-block-x1">
                                                <div class="slicer-block-cnt clear">
                                                    <ul class="order-list">
                                                        
                                                            
                                                        
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </li>
            
        </ul>
    </div>
</div>

<script type="text/javascript">
            $('#js-trending').carousel({
                itemsPerPage            : 1,
                itemsPerTransition      : 1,
                animation_type          : 'fade',
                speed                   : 100,
                nextPrevActions         : false,
                enable_touch            : false,
		        dynamicHeight       	: true,
                pagesText : {

                
                    1:'Read',
                
                    2:'Photos',
                
                    3:'Videos'
                

            	},
                insertPagination    :'.block-header'

            })
        </script>

    	<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    googletag.pubads().setTargeting("sect","utilities");
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    
        googletag.defineSlot('21817151130/ai_en', [220,550], 'banner220x550').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
     


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da advert block da center" style="" id="banner220x550"><script type="text/javascript">
            var wd = 220;
            var ht = 550;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+220;
            // var divPart2='x'+550;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>

    

<div class="block  remove-block-styling sub-content-thumb  ">
	<div class="block-header clear">
		<h2 class="title most-popular-title"><span>Latest Stories</span></h2>
	</div>
	<div class="slicer-block-background-x1  block-content">
		<div class="block sliced">
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/aviation/photos/2014/jan/16/the-big-picture-boeing-777x-wind-tunnel-testing-4567654/">
                                            <img width="146" height="105" src="/static/content/images/thumb/777x-wind-tunnel-testing-354541.jpg" alt="The Big Picture: Boeing 777X wind tunnel testing"/>
                                        </a>
                                    
                                
                            <a href="/aviation/photos/2014/jan/16/the-big-picture-boeing-777x-wind-tunnel-testing-4567654/" title="The Big Picture: Boeing 777X wind tunnel testing" class="mm-marker mm-marker-in-picture"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/aviation/"><span>Aviation</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/aviation/photos/2014/jan/16/the-big-picture-boeing-777x-wind-tunnel-testing-4567654/">The Big Picture: Boeing 777X wind tunnel testing</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/aviation/photos/2014/jan/19/the-big-picture-emirates-new-brand-ambassador-4569162/">
                                            <img width="146" height="105" src="/static/content/images/thumb/pele-emirates-354687.jpg" alt="The Big Picture: Emirates&#39; new brand ambassador"/>
                                        </a>
                                    
                                
                            <a href="/aviation/photos/2014/jan/19/the-big-picture-emirates-new-brand-ambassador-4569162/" title="The Big Picture: Emirates&#39; new brand ambassador" class="mm-marker mm-marker-in-picture"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/aviation/"><span>Aviation</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/aviation/photos/2014/jan/19/the-big-picture-emirates-new-brand-ambassador-4569162/">The Big Picture: Emirates&#39; new brand ambassador</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/aviation/photos/2014/jan/9/photos-emirates-and-ireland-celebrate-success-4561596/">
                                            <img width="146" height="105" src="/static/content/images/thumb/ek-ireland-1-353898.jpg" alt="PHOTOS: Emirates and Ireland celebrate success"/>
                                        </a>
                                    
                                
                            <a href="/aviation/photos/2014/jan/9/photos-emirates-and-ireland-celebrate-success-4561596/" title="PHOTOS: Emirates and Ireland celebrate success" class="mm-marker mm-marker-in-picture"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/aviation/"><span>Aviation</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/aviation/photos/2014/jan/9/photos-emirates-and-ireland-celebrate-success-4561596/">PHOTOS: Emirates and Ireland celebrate success</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
		</div>
	</div>
</div>

    

<div class="block  remove-block-styling sub-content-thumb  ">
	<div class="block-header clear">
		<h2 class="title most-popular-title"><span>Editors Picks</span></h2>
	</div>
	<div class="slicer-block-background-x1  block-content">
		<div class="block sliced">
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/comms/"><span>Comms</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/comms/news/2020/jan/14/vodafone-idea-diverts-funds-from-rights-issue-to-pay-off-agr-dues-6302244/">Vodafone Idea diverts funds from rights issue to pay off AGR dues</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/hospitality/news/2020/jan/14/crowne-plaza-dubai-marina-opens-for-business-6302127/">
                                            <img width="146" height="105" src="/static/content/images/thumb/113544-534728.jpg" alt=" Crowne Plaza Dubai Marina opens for business"/>
                                        </a>
                                    
                                
                            <a href="/hospitality/news/2020/jan/14/crowne-plaza-dubai-marina-opens-for-business-6302127/" title=" Crowne Plaza Dubai Marina opens for business" class="mm-marker mm-marker-news"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/hospitality/"><span>Hospitality</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/hospitality/news/2020/jan/14/crowne-plaza-dubai-marina-opens-for-business-6302127/"> Crowne Plaza Dubai Marina opens for business</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/hospitality/news/2020/jan/14/millennium-hotels-and-resorts-ranks-first-for-middle-east-hotel-brand-supply-pipeline-6301854/">
                                            <img width="146" height="105" src="/static/content/images/thumb/113542-534710.jpg" alt="Millennium Hotels and Resorts ranks first for Middle East hotel brand supply, pipeline"/>
                                        </a>
                                    
                                
                            <a href="/hospitality/news/2020/jan/14/millennium-hotels-and-resorts-ranks-first-for-middle-east-hotel-brand-supply-pipeline-6301854/" title="Millennium Hotels and Resorts ranks first for Middle East hotel brand supply, pipeline" class="mm-marker mm-marker-news"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/hospitality/"><span>Hospitality</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/hospitality/news/2020/jan/14/millennium-hotels-and-resorts-ranks-first-for-middle-east-hotel-brand-supply-pipeline-6301854/">Millennium Hotels and Resorts ranks first for Middle East hotel brand supply, pipeline</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        
                            <div class="image-holder alignleft ">
                                
                                    
                                        <a href="/aviation/news/2020/jan/14/volcanic-eruption-disrupts-uae-flights-to-manila-6301698/">
                                            <img width="146" height="105" src="/static/content/images/thumb/20752-534701.jpg" alt="Volcanic eruption disrupts UAE flights to Manila"/>
                                        </a>
                                    
                                
                            <a href="/aviation/news/2020/jan/14/volcanic-eruption-disrupts-uae-flights-to-manila-6301698/" title="Volcanic eruption disrupts UAE flights to Manila" class="mm-marker mm-marker-news"></a>
                            </div>
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/aviation/"><span>Aviation</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/aviation/news/2020/jan/14/volcanic-eruption-disrupts-uae-flights-to-manila-6301698/">Volcanic eruption disrupts UAE flights to Manila</a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
                <div class="slicer-block slicer-block-x1">
                    <div class="slicer-block-cnt clear">

                    <div class="block-content  stxt  clear">
                        

                        <h6 class="tinytxt shifting-link red">
                            <a href="/hospitality/"><span>Hospitality</span><ins>&raquo;</ins></a>
                        </h6>

                        <h1 class="title ltxt bold">
		 
                            <a href="/hospitality/news/2020/jan/13/etihad-airways-unveils-cheap-fares-in-january-6301490/">Etihad Airways unveils cheap fares in January </a>
                        
		</h1>
                    

                    </div>
                    </div>
                </div>
            
		</div>
	</div>
</div>

    	<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    googletag.pubads().setTargeting("sect","utilities");
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    
        googletag.defineSlot('21817151130/ai_en', [300,250], 'banner300x250').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
     


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da advert block da center" style="" id="banner300x250"><script type="text/javascript">
            var wd = 300;
            var ht = 250;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+300;
            // var divPart2='x'+250;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>


		</div>
	    
	
<div class="floater" id="socialButtons">
    <ul class="addthis_toolbox">
		<li><a class="addthis_button_tweet" tw:count="vertical"></a></li>
        <li class="social-tools-padding"><a class="addthis_button_facebook_like" fb:like:layout="box_count"></a></li>


        <li><a class="addthis_button_facebook_send"></a></li>
		<li><a class="addthis_button_email"><img src="https://s7.addthis.com/button1-email.gif" width="54" height="16" border="0" alt="Email" /></a></li>
    </ul>
<!-- AddThis Button BEGIN -->
<script type="text/javascript">
    var addthis_config = {
        data_ga_property: ADS.analytics_id,
        data_ga_social : true,
        data_track_addressbar:false
    };

</script>
<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55adeedf98268c72"></script>
	<!-- AddThis Button END -->

</div>

<script type="text/javascript">

	 if (framework.isIOS){
		 $("#socialButtons").hide()
	 }

</script>



        
	</div>
	 


	</div>
</div>

<div id="myfooter">
<div class="footer">
		


	<div class="footer-common">
		







<div class="footer-blk cnt-center">
    <div class="block">
        <div class="sliced block"><div class="slicer-block slicer-block-x4"><div class="slicer-block-cnt clear"><div class="footer-middle-left"><div class="arial"><h5 class="footer-header">View Our Sister Sites</h5><ul class="clear visit-other-sites-first"><li class=""><a target="_blank" href="http://www.constructionweekonline.com/">Construction Week Online</a></li><li class=""><a target="_blank" href="http://www.hoteliermiddleeast.com/">Hotelier Middle East</a></li><li class=""><a target="_blank" href="http://www.arabianoilandgas.com/">Arabian Oil &amp; Gas</a></li><li class=""><a target="_blank" href="http://aviationbusinessme.com/">Aviation Business</a></li><li class=""><a target="_blank" href="http://www.itp.net/">ITP.net</a></li><li class=""><a target="_blank" href="http://www.arabiansupplychain.com/">Arabian Supply Chain</a></li></ul></div><h5 class="footer-header ">Subscribe Now </h5><div class="visit-other-sites"><ul><li class="enews-icon"><a target="_blank" href="http://www.itp.com/subscriptions/?prod_sel=1&amp;prod_id=6&amp;refsTxt=ArabianBusiness+com+mod#magDetAnchor">Magazines</a></li><li class="magaz-icon"><a href="/accounts/register/">E-newsletters</a></li></ul></div></div></div></div><div class="slicer-block slicer-block-x2"><div class="slicer-block-cnt clear"><div class="fl slicer-block-x2 "><div class="visit-other-sites"><h5 class="footer-header">Follow Us</h5><ul><li  class="twitter-icon"><a href="http://twitter.com/arabianindustry">Follow us on Twitter</a></li><li class="facebook-icon"><a  href="http://www.facebook.com/pages/Arabianindustrycom/515178771833158?ref=hl">Be a fan on Facebook</a></li><li class="googleplus-icon"><a  target="_blank" href="https://plus.google.com/b/111273654306574662867/111273654306574662867/posts">Follow us on Google+</a></li></ul></div><div class="padding-top-15"><h5 class="footer-header  ">Daily newsletter </h5><form target="_blank" class="validate" name="" id="" method="post" action=""><input type="text" id="subsemail" class="required email clearMeFocus" name="EMAIL" value="Email Address"><select name="nl_list_id" id="nl_list_id"><option value="am">AM</option><option value="pm">PM</option><option value="weekend">WEEKEND</option></select><button class="subscribe-submit" name="subscribe" id="btn-subs-footer" onclick="javascript:NewsletterSubscribe()" type="button">Subscribe</button></form></div></div><div class="fl slicer-block-x2 footer-middle-right "><div class="padding-left-30 "><div class="help-and-support "><h5 class="footer-header">Help and Support</h5><ul><li><a href="https://www.itp.com/privacy-policy" target="_blank">Privacy Policy</a></li><li><a href="/advertise">Advertise with us</a></li><li><a  href="https://www.itp.com/terms" target="_blank">Terms of use</a></li></ul></div><div class="stats"><div class="clear block padding-bottom-10">Live Tenders
                            <br><span class="file-count">
                                0
                            </span></div><div class="clear block"> Total Tenders
                          <br><span class="file-count">
                                51133
                            </span></div></div></div></div></div></div><div class="slicer-block slicer-block-x4"><div class="slicer-block-cnt clear"><h5 class="footer-header">RSS Feeds </h5><div class="visit-other-sites"><ul><li  class="rss-icon"><a href="/construction/?service=rss">Construction</a></li><li  class="rss-icon"><a href="/hospitality/?service=rss">Hospitality</a></li><li  class="rss-icon"><a href="/technology/?service=rss">Technology</a></li><li  class="rss-icon"><a href="/oil-gas/?service=rss">Oil &amp; Gas</a></li><li  class="rss-icon"><a href="/oil-gas/?service=rss">Travel</a></li><li  class="rss-icon"><a href="/supply-chain/?service=rss">Supply Chain</a></li><li  class="rss-icon"><a href="/utilities/?service=rss">Utilities</a></li><li  class="rss-icon"><a href="/broadcast/?service=rss">Broadcast</a></li><li  class="rss-icon"><a href="/comms/?service=rss">Comms</a></li></ul></div></div></div></div>
    </div>
</div>
<script type="text/javascript">
    function NewsletterSubscribe(){
		var emailValue = document.getElementById('subsemail');
		if(checkEmail(emailValue)) {
            var nl_list_id=document.getElementById('nl_list_id').value;
            var mail = emailValue.value;
            window.open("/newsletter/nl-subscribe/"+nl_list_id+"?e="+mail, '', 'toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,copyhistory=yes,width=600,height=600');
            //emailValue.value='';
		} else {
            emailValue.focus;
            return false;
		}
	}

    function checkEmail(email) {
        var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
        if (!email.value || !filter.test(email.value)) {
            alert('Please provide a valid email address');
            email.focus;
            return false;
        } else {
            return true;
        }
    }


</script>




	<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    googletag.pubads().setTargeting("sect","utilities");
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    googletag.defineOutOfPageSlot('21817151130/ai_en', 'banner1x2-oop').addService(googletag.pubads()).setCollapseEmptyDiv(true);


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da block center" style="" id="banner1x2-oop"><script type="text/javascript">
            var wd = 1;
            var ht = 2;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+1;
            // var divPart2='x'+2;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>

	<style type="text/css">
//div#banner1x2-oop iframe {
//width:100%;
//height:100%;
//}
</style><script type="text/javascript">
    googletag.pubads().setTargeting("parent","");
    googletag.pubads().setTargeting("sub","None");

    
            
                
                    googletag.pubads().setTargeting("sect","utilities");
                
            
	    


    googletag.pubads().setTargeting("artid", "492565");
    googletag.pubads().setTargeting("keyword", "Home");
</script><script type="text/javascript">


    
        googletag.defineSlot('21817151130/ai_en', [2,2], 'banner2x2').addService(googletag.pubads()).setCollapseEmptyDiv(true);;
     


googletag.pubads().enableSyncRendering();
googletag.enableServices();

</script><div class="da block center" style="" id="banner2x2"><script type="text/javascript">
            var wd = 2;
            var ht = 2;
            var divPart1 = 'banner'+wd;
            var divPart2='x'+ht;
            // var divPart1 = 'banner'+2;
            // var divPart2='x'+2;
            if(wd == "1" && ht =="2"){
                googletag.display(divPart1+divPart2+'-oop');
            }else{
                googletag.display(divPart1+divPart2);
            }
        </script></div>



	</div><!--#footer-->

	<div class="footer-white">
		<div class="footer-white-inner clear">
			<span class="fl gray"> Copyright 2020 ITP Digital Media Inc. - All Rights Reserved</span>
			

    
        <div class="nav-first-level fr utility-navigation">
            <ul class="menu allow-reduce clear">
                
                    
                    <li class="">
                        <a href="/about-us/" >
                            <span class="nav-first-level-text">About Us</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="//itp.com/privacy-policy/" >
                            <span class="nav-first-level-text">Privacy &amp; policy</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="//www.itp.com/subscriptions/" >
                            <span class="nav-first-level-text">Subscriptions</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="//itp.com/terms/" >
                            <span class="nav-first-level-text">Terms of use</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/contact-us/" >
                            <span class="nav-first-level-text">Contact Us</span>


                        </a>
                    



                    </li>
                
                    
                    <li class="">
                        <a href="/advertise/" >
                            <span class="nav-first-level-text">Advertise</span>


                        </a>
                    



                    </li>
                
            </ul>

			
				
            
				
            
				
            
				
            
				
            
				
            
        </div>
    


		</div>
	</div>


	</div>	</div><script>
    function positionFooter() { var mFoo = $("#myfooter"); if ((($(document.body).height() + mFoo.height()) < $(window).height() && mFoo.css("position") == "fixed") || ($(document.body).height() < $(window).height() && mFoo.css("position") != "fixed")) { mFoo.css({ position: "fixed", bottom: "0px", width:"100%" }); } else { mFoo.css({ position: "static" }); } } $(document).ready(function () { positionFooter(); $(window).scroll(positionFooter); $(window).resize(positionFooter); $(window).load(positionFooter); });
</script>
</div>

</body>
</html>


